Essa me atrapalhou. A mais ou menos 10 minutos o blog estava normal, mas antes de escrever este post notei que as propagandas do Submarino não estavam aparecendo. Como eles fornecem a hospodagem fui até o site que está passando por dificuldades.

Possivelmente é problema com o DNS, parada programada é que não é.

Pinga no google mas não no Submarino…

ping www.google.com
Disparando contra www.l.google.com [64.233.179.99] com 32 bytes de dados:
Resposta de 64.233.179.99: bytes=32 tempo=133ms TTL=236
Resposta de 64.233.179.99: bytes=32 tempo=132ms TTL=236
Resposta de 64.233.179.99: bytes=32 tempo=133ms TTL=236
Resposta de 64.233.179.99: bytes=32 tempo=136ms TTL=236
Estatísticas do Ping para 64.233.179.99:
Pacotes: Enviados = 4, Recebidos = 4, Perdidos = 0 (0% de perda),
Tempos aproximados de ida e volta em milissegundos:
Mínimo = 132ms, Máximo = 136ms, Média = 133ms

ping www.submarino.com.br
Disparando contra www.submarino.com.br [200.184.163.200] com 32 bytes de dados:
Esgotado o tempo limite do pedido.
Esgotado o tempo limite do pedido.
Esgotado o tempo limite do pedido.
Esgotado o tempo limite do pedido.
Estatísticas do Ping para 200.184.163.200:
Pacotes: Enviados = 4, Recebidos = 0, Perdidos = 4 (100% de perda),
Tempos aproximados de ida e volta em milissegundos:
Mínimo = 0ms, Máximo = 0ms, Média = 0ms

O site voltou antes do post ser finalizado, mas alguém tem uma solução para os banners que ficam carregando e não deixam o restante do site ser exibido? Se eu mesmo hospedar uma cópia de cada banner terei de atualizar semanalmente os arquivos, não rola. Alguém tem uma solução em javascript?


Você é novo por aqui? Assine o feed dos posts. Obrigado!
Você pode deixar um comentário, ou enviar um trackback do seu site.